●Android:2.3以降
●iOS:iPhone 4以降
※上記以外のOSのスマートフォン(Blackberry、Windows Phoneなど)には非対応です。
トップへ戻る